UnionMovil.com
 

BBM ya esta disponible para dispositivos Android en Google Play

BBM-Android

 

 

Hace un momento BlackBerry anució que BBM se lanzaba nuevamente hoy y actualmente ya se encuentra disponible en Google Play.

La versión OFICIAL de BBM™ de BlackBerry ya está disponible para Android.

Chatee con amigos en Android, BlackBerry y iPhone:

 
  • BBM siempre está activado y conectado; no hay que abrir ninguna aplicación.
  • Sepa cuándo se entregan (D) y se leen (R) sus mensajes.
  • Comparta fotos, archivos, documentos, notas de voz y mucho más.
  • Vea cuándo sus contactos responden a su mensaje.
  • Refleje sus emociones y estados de ánimo con emoticonos.

BBM protege su privacidad. Es usted quien la controla:

  • Usted decide cómo compartir la información: BBM utiliza códigos PIN en lugar de números de teléfono o direcciones de correo para que sea más privado y siempre control quién se puede poner en contacto con usted
  • Usted elige sus contactos: con la configuración en dos sentidos, puede controlar quién le puede enviar mensajes.

Chatee y comparta con varias personas a la vez:

  • Grupos: los grupos de BBM permiten compartir fotos, listas y citas con los miembros del grupo. Incluso puede formar parte de un grupo con personas que no están en su lista de contactos de BBM.
  • Chat múltiple: invite a varios contactos a participar en un chat al mismo tiempo.
  • Mensajes de difusión: envíe un mensaje a varios contactos de BBM al mismo tiempo.

Cree su propio perfil de BBM:

  • Publique una imagen de perfil con imágenes, fotos o incluso imágenes animadas (GIF).
  • Actualice su estado para que los demás sepan qué está haciendo o cómo se siente.

 

Descargar BBM en Google Play

Acerca del Autor Ver todos sus Articulos Autor del Sitio

Jean Carlos Marín

Nací en la ciudad de Maracaibo, Venezuela. Especialista en hardware y software en smartphone BlackBerry, iPhone y Android.

  • Axel

    Hola. Tengo una consulta, yo tengo un Samsung Galaxy Chat con Android 4.1.2, ¿se puede saber por qué al intentar descargar la app me dice que no es compatible?
    Desde ya, muchas gracias

    • marcos garcia

      yo tengo ese mismo problema con el mismo telefono

    • Luisito

      Tengo el mismo problema y estoy al borde de la depresion cronica jajajajaja se me malogro el bb el jueves, hoy me compre un galaxy y dice que no es compatible el bbm me estreso.. AYUDAAA

  • Axel

    Hola. Tengo una consulta, yo tengo un Samsung Galaxy Chat con Android 4.1.2, ¿se puede saber por qué al intentar descargar la app me dice que no es compatible?
    Desde ya, muchas gracias

    • marcos garcia

      yo tengo ese mismo problema con el mismo telefono

    • Luisito

      Tengo el mismo problema y estoy al borde de la depresion cronica jajajajaja se me malogro el bb el jueves, hoy me compre un galaxy y dice que no es compatible el bbm me estreso.. AYUDAAA

  • eduardo

    hola por que no puedo instala bbm em mi samsung galaxy ace GT-S5830i DIGANME PORFA

  • eduardo

    hola por que no puedo instala bbm em mi samsung galaxy ace GT-S5830i DIGANME PORFA

  • jose

    mi pregunta es , ¿como hacemos los que tenemos android 2.3? si solo salio para android 4.0′

    • Makinitanz

      actualizar el OS xD… se llama ROM en Android, tienes que buscar de acuerdo a tu modelo ejemplo: ROM para LG o Samsung XXXX Modelo y si encuentras la ROM buscar una guia para instalarla ..

  • jose

    mi pregunta es , ¿como hacemos los que tenemos android 2.3? si solo salio para android 4.0′

    • Makinitanz

      actualizar el OS xD… se llama ROM en Android, tienes que buscar de acuerdo a tu modelo ejemplo: ROM para LG o Samsung XXXX Modelo y si encuentras la ROM buscar una guia para instalarla ..

  • luis

    Hola porque al intentar descargarlo en mi alcatel mpop 5020a me dice dispositivo no compatible. De que forma lo puedo descargar?

    • Tienes que asegurarte Luis de tener Android 4.0. Decirte, que aún no estará disponible para algunos dispositivos como tablets etc.

      2013/10/22 Disqus

  • luis

    Hola porque al intentar descargarlo en mi alcatel mpop 5020a me dice dispositivo no compatible. De que forma lo puedo descargar?

    • Tienes que asegurarte Luis de tener Android 4.0. Decirte, que aún no estará disponible para algunos dispositivos como tablets etc.

      2013/10/22 Disqus

  • Gerardo Hernandez

    Yo tengo una galaxy note 10.1 con adroid 4.1.2 que pudeo hacer para tener el BBM ya que me dice que no esta disponible para mi equipo

  • Gerardo Hernandez

    Yo tengo una galaxy note 10.1 con adroid 4.1.2 que pudeo hacer para tener el BBM ya que me dice que no esta disponible para mi equipo

  • marcos garcia

    Hola. Tengo una consulta, yo tengo un Samsung Galaxy Chat con Android 4.1.2, ¿se puede saber por qué al intentar descargar la app me dice que no es compatible?
    Desde ya, muchas gracias

  • marcos garcia

    Hola. Tengo una consulta, yo tengo un Samsung Galaxy Chat con Android 4.1.2, ¿se puede saber por qué al intentar descargar la app me dice que no es compatible?
    Desde ya, muchas gracias

  • marcos garcia

    Hola. Tengo una consulta, yo tengo un Samsung Galaxy Chat con Android 4.1.2, ¿se puede saber por qué al intentar descargar la app me dice que no es compatible?
    espero prontas respuestas

  • marcos garcia

    Hola. Tengo una consulta, yo tengo un Samsung Galaxy Chat con Android 4.1.2, ¿se puede saber por qué al intentar descargar la app me dice que no es compatible?
    espero prontas respuestas ( [email protected] )

  • marcos garcia

    Hola. Tengo una consulta, yo tengo un Samsung Galaxy Chat con Android 4.1.2, ¿se puede saber por qué al intentar descargar la app me dice que no es compatible?
    espero prontas respuestas

  • marcos garcia

    Hola. Tengo una consulta, yo tengo un Samsung Galaxy Chat con Android 4.1.2, ¿se puede saber por qué al intentar descargar la app me dice que no es compatible?
    espero prontas respuestas ( [email protected] )

  • Anny

    yo no lo puedo instalar me dice memoria insuficiente pero si tiene espacio disponible, mi telefono es un samsung galaxy young. pueden ayudarme.!

  • Anny

    yo no lo puedo instalar me dice memoria insuficiente pero si tiene espacio disponible, mi telefono es un samsung galaxy young. pueden ayudarme.!

Pin It on Pinterest